подскажите как решить данную проблему. есть база 1.1.26.1 бухгалтер не давал ее обновлять по каким то причинам. остальные базы обновлялись и соответственно платформы тоже. на данный момент стоит 8.2.19.83 при попытке обновить 1.1.26.1 до 1.2.5.3 выдает ошибку "в данной транзакции уже происходили ошибки" в служебном сообщении написано что идет обновление с 1.1.26.1 на 1.2.15. как побороть данную ошибку. поставил 8.2.14.533 под ней все проходит но в конце пищит что база не обновлена.